Zündung

Diskussionen über die Fahrzeugtechnik

Moderatoren: alh, ThomasK

Zündung

Beitragvon SebastianSchmidt » Sa 9. Apr 2016, 08:52

Hallo Dinofreunde,

ich stehe gerade in der Garage und vesuche meine Zündung einzustellen.
Der Dino 246 hat bereits die Boschzündundanlage eingebaut.
Allerdings habe ich das problem, dass der Motor ca 30 grad versetzt zündet. Da stimmt
irgendwie gar nichts.

Wenn vielleicht einer der speziallisten weiterhelfen könnte?
mein Verdacht ist, dass der Verteiler mit den optischen Impulsen nicht korrekt eingestellt ist.

Ich wäre um hilfe sehr dankbar
lg Sebastian
Tel. 01709938809
SebastianSchmidt
 
Beiträge: 4
Registriert: Fr 12. Feb 2016, 16:50
Dino: Ferrari Dino 246 GT

Re: Zündung

Beitragvon SebastianSchmidt » Mo 11. Apr 2016, 07:54

Das Problem der völlig falschen zündeinstellung war eine defekte Bosch zündanlage. Es wird ihr nachgesagt das diese sehr robust sei und quasi nie defekt sei. Nun hatte ich wohl Pech. Das erklärte auch meine sehr diffusen Messergebnisse!

Ich hoffe das jetzt alles funktioniert
SebastianSchmidt
 
Beiträge: 4
Registriert: Fr 12. Feb 2016, 16:50
Dino: Ferrari Dino 246 GT

Re: Zündung

Beitragvon Tobi » Mo 11. Apr 2016, 09:01

Bau Dir ne Dinoplex ein - die funktioniert perfekt ;)
Benutzeravatar
Tobi
Administrator
 
Beiträge: 576
Registriert: Sa 4. Jun 2011, 13:51
Wohnort: Alto Palatinato
Dino: Fiat Dino 2,4 Coupe

Re: Zündung

Beitragvon alh » Mo 11. Apr 2016, 15:40

SebastianSchmidt hat geschrieben:Das Problem der völlig falschen zündeinstellung war eine defekte Bosch zündanlage. Es wird ihr nachgesagt das diese sehr robust sei und quasi nie defekt sei. Nun hatte ich wohl Pech. Das erklärte auch meine sehr diffusen Messergebnisse!

Ich hoffe das jetzt alles funktioniert


Welche Bosch Zündanlage? (Teilenummer, Alter?)

Ich kann mir eigentlich keinen Defekt einer reinen (d.h. keine Kennfeld) Zündanlage vorstellen, die eine Verstellung zum 30º bewirkt, sowas hatte ich bisher auch noch nie in der Praxis.

Eine elektronischer Zündung mit falscher Polarität des Eingangssignals beim Magnetgeber, oder optischer Unterbrecherring falsch eingebaut (offen statt abgedeckt für Zündimpuls) kann aber genau so einen Effekt haben.
Benutzeravatar
alh
 
Beiträge: 323
Registriert: Do 26. Mai 2011, 21:58
Wohnort: Berlin
Dino: Ferrari Dino 246 GT


Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste