Zündungs(?)-Problem beim 2400 Coupé -Dinoplex „emergenza“

Diskussionen über die Fahrzeugtechnik

Moderatoren: alh, ThomasK

Zündungs(?)-Problem beim 2400 Coupé -Dinoplex „emergenza“

Beitragvon Emanuel H » So 29. Okt 2017, 12:29

Ich habe seit längerem ein Problem mit Aussetzern beim Coupé, aber nur, wenn der Motor warm ist, es trat nach längeren Bergabfahrten oder beim Schiebebetrieb, zb beim Abbremsen und Zurückschalten, bzw. Ausrollen nach einer Autobahnfahrt, verstärkt auf. In diesen Situationen passierte es bisweilen, dass der Motor abstarb und es dauerte dann sehr lange, bis er wieder ansprang. Wir haben mittlerweile die Vergaser geprüft und die Benzinpumpe ersetzt, was die Aussetzer abgeschwächt hat. Auch ist es nicht mehr passiert, dass der Motor ganz ausgegangen wäre. Dennoch bleibt das Problem mit den Aussetzern, weiterhin aber nur bei warmem Motor.

Noch etwas: wir haben bemerkt, dass der Motor überhaupt nicht anspringt, wenn die Dinoplex (AEC 101) auf „emergenza“ geschaltet ist. Sonst scheint sie zu funktionieren, sie summt also zufrieden, wenn die Zündung eingeschaltet ist.

Wo sollen wir suchen? Danke für die Unterstützung.
Emanuel H
 
Beiträge: 63
Registriert: Fr 17. Jun 2011, 07:24
Dino: Fiat Dino 2,0 Spider

Re: Zündungs(?)-Problem beim 2400 Coupé -Dinoplex „emergenza

Beitragvon ThomasK » Di 31. Okt 2017, 00:00

Zündungsprobleme bei warmem Motor können ein Hinweis auf eine defekte Zündspule sein. Ein möglicher Windungsschluss der sich nur bei warmer Spule bemerkbar macht. Ne Ersatzspule ist leider schwer zu bekommen. Vielleicht kann jemand probeweise eine intakte zum Testen zur Verfügung stellen.
Benutzeravatar
ThomasK
 
Beiträge: 323
Registriert: Mo 30. Mai 2011, 12:09
Dino: Fiat Dino 2,4 Coupe


Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste